MI MOTO NO PRENDE...

Ver el tema anterior Ver el tema siguiente Ir abajo

MI MOTO NO PRENDE...

Mensaje por oOksiOo el Miér Jul 15, 2009 12:35 pm

Buenas!! vah... no tan buenas para mi. Hoy quise prender la Z como todos los dias y nada... Tuve que empujarla y patearla en movimiento para que prenda con el cebador activado. La dejo calentando unos min. y cuando acelero PLOp PLOP PLOP.. se apaga! Rarisimo. La verdad que no tuve tiempo de desarmar nada porque tenia que volver al trabajo, pero no se me ocurre que sorongo puede ser!! M estoy comiendo el bocho aca desde el trabajo.
Si alguien tiene una minima idea de lo que puede ser, comenten! Soy el peor mecanico autodidacta del planeta...
Saludos y gracias!!

oOksiOo

N° Mensajes: 9

Volver arriba Ir abajo

Re: MI MOTO NO PRENDE...

Mensaje por PankROdy el Miér Jul 15, 2009 1:35 pm

HOla! no te traigo una solucion, pero te tiro un par de problemas para que descartes.

Vos la prendes con arranque? Probaste pateando estando quieta? Notaste alguna perdida de compresion en la patada?
Fijate la canilla de paso de nafta que no se te halla movido o quedado en algun punto intermedio, puede impedirte el paso de nafta al burca.
Puede ser falta de aire en la mezcla, revisa filtro de aire, fijate que no este muy sucio o tapado.

Estas son solo cositas que s eme ocurren... ya del motor no te puedo decir nada, proba en el rincon de la Z si ves que la cosa no va.


Saludos. fer

PankROdy
Administrador.-

Masculino Edad: 25
N° Mensajes: 356
Mi ciudad: San Martín - GBA Arg.

Volver arriba Ir abajo

Re: MI MOTO NO PRENDE...

Mensaje por marian_4 el Miér Jul 15, 2009 2:03 pm

hola loco mira primero q nada no es que te trate de idiota ni mucho menos peo a mi me a pasado fijate si tenes nafta je suele pasar si no ponele el sabador y dale a patada dejala con el sabador puesto q caliente y depues dale masa puede ser que se te ahogo eso lo podes comprobar sacando la bujia y si esta negra mal es eso si no fijate de desarmar en caburador y mirar si tenes mucha mugre podrias tirar un par de datos de tu moto km cuando le limpiastes el filtro de aire ect
saludos marian

marian_4
Nuevo

N° Mensajes: 54

Volver arriba Ir abajo

Re: MI MOTO NO PRENDE...

Mensaje por oOksiOo el Miér Jul 15, 2009 11:12 pm

Muchas gracias por los consejos muchachos!!

Me temia que fuera un problema en el carburador y un amigo me aconsejo que le pegue unos golpecitos con un taco de madera. Inceiblemente funciono! Yo no me animaba a desarmarlo y seguro tenia alguna basurita. Pero bueno, ya estoy mas tranki.
GRacias por todos los consejos!!!

Saludos!

oOksiOo

N° Mensajes: 9

Volver arriba Ir abajo

Re: MI MOTO NO PRENDE...

Mensaje por FeFe el Jue Jul 23, 2009 12:51 pm

esto es para que lo sepan todos... si tu moto PRENDE... el cdi no es... (encendido)... si la aceleras y se apaga... es un tema de admision... revisa el carburador, se te puede haber tapado el chicler de alta, por eso regula pero no acelera, aunque de todos modos para mi lo que te esta pasando, es vibracion en el sector de la caja de herramientas, fijate si esta bien enganchada la bateria, de no ser asi... carburala, y hacele valvulas... cuando bajas la patada tiene compresion?...

FeFe
Nuevo

Masculino Edad: 25
N° Mensajes: 113
Mi ciudad: Capital Federal Paternal

Volver arriba Ir abajo

Re: MI MOTO NO PRENDE...

Mensaje por kesternicaragua el Jue Ago 20, 2009 1:27 pm

HOLA A TODOS A MI ME PASO ESTO MUCHAS VECES AL PUNTO QUE PENSE EN VENDER MI Z POR ESE INCONVENIENTE YA QUE NO ME GUSTA ENCENDERLE EMPUJADA YA Q SE DAÑAN LOS ENGRANES, PERO SE DEBE TENER ESPECIAL CUIDADO EN ESTOS PUNTOS, DE ACUERDO A LA EXPERIENCIA CON MI Z:

- CUANDO TRANQUEA O HACE PLOP, DEBES DRENAR EL CARBURADOR PQ SEGURO TIENE AGUA, ESTO SACANDO EL CEBADOR DE LA PARTE INFERIOR DEL CARB, CON EL PASE DE GAS EN OFF, LUEGO PONELO EN ON SIEMPRE CON EL CEBADOR ABIERTO, PARA QUE QUEDE BIEN LIMPIO, VERAS COMO SALE AGUA Y BASURA.

- SE DEBE LIMPIAR BIEN EL TANQUE YA Q LAS GASOLINAS TRAEN CUALQUIER CANTIDAD DE DEPOSITOS Y HUMEDAD QUE AFECTA LA COMBUSTION.

- MANTENER LA BUJIA O CHISPERO EN BUEN ESTADO, YA QUE EN OCASIONES EN DEPENDENCIA DE LOS TIEMPPOS AL APAGRA LA MOTO O PATEARLA DEMASIADO SE LLENA DE OLLIN LO QUE NO PROPICIA UNA BUENA CHISPA. SE DEBE CAMBIAR A LOS 12000 KM

- POR ULTIMO SEGUN EL MANUAL DE LA Z, SIEMPRE PARA ENCENDIDO EN FRIO, NORMALMENTE X LA MAÑANA, SE DEBE PONER EL CEBADOR O CHOKE Y DEJARLA ANDAR X LO MENOS UN MINUTO.

SUERTE...

kesternicaragua

N° Mensajes: 4

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.